Support » Plugins and Hacks » [Resolved] Error

[Resolved] Error

Viewing 1 replies (of 1 total)
  • Plugin Author radiatedpixel


    hi! sorry for the late response, didn’t get notification mails.

    you’ll need at least php 5.3.0 on your server to use this function:

    it’s called by radiatedtwixel, so in order to use our plugin, please update your server’s php version.

    if you’re not able to update your server, you may also manually edit the plugin and replace line 117 with
    $dateTime = new DateTime('@' + $date);

    this might be included within the next update.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Error’ is closed to new replies.