Support » Theme: Alpha Store » Error

  • Hi

    I am using your theme and i am like it. I have one error. Due to error site is totally down.I am getting it from log file.error is

    The WC_Cart::get_cart_url function is deprecated since version 2.5. Replace with wc_get_cart_url

    Please tell me how to solve.

    The page I need help with: [log in to see the link]

  • The topic ‘Error’ is closed to new replies.