Support » Plugin: Transposh WordPress Translation » Edit Translated word

Viewing 5 replies - 1 through 5 (of 5 total)
  • Sorry to disturb you…

    I´m beginner with all this plugins…

    I installed again the plugin, and saw something: http://clip2net.com/s/4M7CQx

    Warning: mkdir(): Permission denied in /home/obrasdarte/www/wp-content/plugins/visitor-maps/visitor-maps.php on line 1503

    Could be this??

    Talking about this file jqueryui commented in FAQ, how could i see if is this?

    Thanks and Regards!

    Tony

    Same problem as Tony, can’t edit, just automatically translates, lets me see the yellow icons but can’t access the editing interface… Help!!

    Hello,

    Could you teach us, a step by step how to resolve this?

    Thanks and Regards,

    Tony

    Hello!

    My provider saw to me, and discover that is a version of jQuery: /wp-content/plugins/_ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16

    And after Transposh adm, told me to try to set jQueryUI override to 1.8.24, i found this option at the Advanced options of plugin, and when i tested?

    It works!!

    I´m beginner, so i´m very happy , and i want to say Thanks to All!!!

    Regards,

    Tony

    Plugin Author Ofer Wald

    (@oferwald)

    🙂

Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘Edit Translated word’ is closed to new replies.