WordPress.org

Support

Support » Plugins and Hacks » Shortcode Exec PHP » [Resolved] dont work with 3.1

[Resolved] dont work with 3.1

  • Parse error: syntax error, unexpected ‘<‘ in /**/**/www/**/wp-content/plugins/shortcode-exec-php/shortcode-exec-php-class.php(872) : eval()’d code on line 1

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] dont work with 3.1’ is closed to new replies.
Skip to toolbar