WordPress.org

Support

Support » Plugins and Hacks » Don't work. Maybe conflict with existing javascript?

Don't work. Maybe conflict with existing javascript?

Viewing 1 replies (of 1 total)
  • Plugin Author Will Brubaker
    Member

    @willthewebmechanic

    I think you’re probably right. You have at least two instances of jQuery loaded as well as other javascripts that may be conflicting. Sorry 🙁 Thanks for trying it.

    Are you from the Czech Republic? I love that country! Great beer!

Viewing 1 replies (of 1 total)
  • The topic ‘Don't work. Maybe conflict with existing javascript?’ is closed to new replies.