WordPress.org

Support

Support » Plugins and Hacks » PHP Code Widget » [Resolved] Doesn't work with 3.5

[Resolved] Doesn't work with 3.5

Viewing 3 replies - 1 through 3 (of 3 total)
  • Just tested, it works fine for me. Been using it during the 3.5 betas with no issues.

    Works fine for me. Have it doing a mysql query on my separate gallery database to display a random image from it.

    Sorry, you’re right. It was another reason after updating to WP 3.5.
    I fixed it and now everything is fine again, PHP Code Widget is working with WP 3.5 and I’m glad about that.
    Thank you.

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Resolved] Doesn't work with 3.5’ is closed to new replies.
Skip to toolbar