Support » Plugin: Exploit Scanner » Doesn’t work

  • Just gives an error:

    {“status”:”error”,”message”:”$this->files was not an array”,”data”:{“start”:250,”files”:”b:0;”}}

    Others have posted in the support section and not had responses and the plugin has not been updated for a long time, so it looks to be an abandoned project.

  • You must be logged in to reply to this review.