Support » Plugin: Tweetable » Does Not Work With WordPress 3.9

Viewing 1 replies (of 1 total)
  • When I click on the Setting link on the Plugin page, I get the message: You do not have sufficient permissions to access this page.

    I found the solution. I had the following constant set in the wp-config.php file. Removing this line fixed the problem.

    define('DISALLOW_FILE_EDIT', true);

Viewing 1 replies (of 1 total)
  • The topic ‘Does Not Work With WordPress 3.9’ is closed to new replies.