Support » Plugin: Facebook » Do not use

  • Moderator Steven Stern

    (@sterndata)


    Support Team / Sword in the Darkness

    I inherited a site with this plugin. It causes a fatal error on PHP 7.x:

    PHP Fatal error: ‘break’ not in the ‘loop’ or ‘switch’ context in wp-content/plugins/facebook/social-plugins/widgets/like-box.php on line 84

  • The topic ‘Do not use’ is closed to new replies.