WordPress.org

Support

Support » Plugins and Hacks » [Resolved] 'Do not apply content filters' when using shortcodes

[Resolved] 'Do not apply content filters' when using shortcodes

  • First let me say I love love love your plugin! It’s a major part of my builds. I know you must get sooo tired of questions about things being added to posts… so I apologize for yet another.

    I use the ‘Do not apply content filters’ checkbox in most cases. But sometimes I add a content block via shortcode and run into problems. Is there a way to add this command within the shortcode?

    Thanks much!

    http://wordpress.org/extend/plugins/custom-post-widget/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Resolved] 'Do not apply content filters' when using shortcodes’ is closed to new replies.