Support » Plugin: Acunetix Secure WordPress » Deprecated Call

  • I’m using WordPress 3.5

    I’m getting a lot of errors from this plugin.

    Function: add_contextual_help()
    Used in wp-content/plugins/secure-wordpress/secure-wordpress.php on line 537.

    Use get_current_screen()->add_help_tab() instead.
    Deprecated in version 3.3.

    I’m not sure what I’m supposed to do to fix this.

    http://wordpress.org/extend/plugins/secure-wordpress/

  • The topic ‘Deprecated Call’ is closed to new replies.