Support » Plugin: Gravity Forms CapsuleCRM Add-on » Crappy Plugin

  • Every time I want to activate plugin I got error:

    Fatal error: require_once() [function.require]: Failed opening required ‘__DIR__/api/CapsuleCRMAPI.php’ (include_path=’.:/usr/lib/php:/usr/local/lib/php

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Crappy Plugin’ is closed to new replies.