Support » Theme: Stained Glass » Conflict with Plugin

  • Hi,

    May I know whether this theme is compatible with the latest wordpress? Because there are plugins that conflict with the theme stainedglass. The plugin asks for the high customization made on your theme is causing conflicts. The customization is not following the new WordPress or JS coding libraries used on the core.

  • The topic ‘Conflict with Plugin’ is closed to new replies.