Support » Plugin: Post Views Count (Support caching plugins!) » Compatible WP3.8.1 ??

  • Hi,
    I see the plug plugin
    Compatible up to: 3.5.2
    Last Updated: 2012-11-4

    I wanted to know if it was compatible WP3.8.1, I am always wary of plugins without updates, the fear of vulnerability or incompatibility with the latest version of PW.
    thank you

    Bonjour,
    je vois sur la fiche du plugin
    Compatible up to: 3.5.2
    Last Updated: 2012-11-4

    je voulais savoir si il était compatible WP3.8.1, je me méfie toujours des plugins sans mise à jour, la peur de la faille de sécurité ou de l’incompatibilité avec la dernière version de PW.
    Merci

    https://wordpress.org/plugins/baw-post-views-count/

  • The topic ‘Compatible WP3.8.1 ??’ is closed to new replies.