Support » Plugin: Easy Contact Forms » Compatible with WP MU Multisite ?

Viewing 1 replies (of 1 total)
  • Handoko

    (@handoko-zhang)

    It’s not multisite compatible. I’ve just installed it on a WP 3.5 multisite environment, it caused 9 error warnings with these infos:
    – Missing argument 2 for wpdb::prepare() …
    – Cannot modify header information …

Viewing 1 replies (of 1 total)
  • The topic ‘Compatible with WP MU Multisite ?’ is closed to new replies.