Support » Plugin: Shortcode Variables » Compatible with WP 4.7.1?

  • Resolved ldwd

    (@ldwd)


    Hi there,

    First of all: great plugin! I use the shortcodes a lot 🙂

    When will this plugin be compatible with de newest WP release 4.7.1?
    In case it already is, can you please update the information?

    I now have to wait with updating WordPress while there are serious security issues in previous versions.

    Thanks!

Viewing 1 replies (of 1 total)
  • Update:

    I emailed the author and he told me it works fine on his site and he will test/update asap 🙂

Viewing 1 replies (of 1 total)
  • The topic ‘Compatible with WP 4.7.1?’ is closed to new replies.