WordPress.org

Support

Support » Plugins and Hacks » Compatible with php 5.4?

Compatible with php 5.4?

Viewing 1 replies (of 1 total)
  • Plugin Author Matty Cohen
    Participant

    @mattyza

    Hi Michelle,

    This is the first we’ve heard of this. Thanks for bringing this to our attention.

    Please log an issue over at http://github.com/woothemes/woosidebars/ where we can discuss further, and provide code for you to test with, once we’ve begun addressing the issue.

    PHP 5.4 shouldn’t be the issue, as far as I can see. 🙂

    Thanks and regards,
    Matty.
    [sig moderated as per the Forum Rules]

Viewing 1 replies (of 1 total)
  • The topic ‘Compatible with php 5.4?’ is closed to new replies.