Support » Plugin: Game Schedules » Compatible with 3.8.1?

  • Resolved bjornproductionsinc

    (@bjornproductionsinc)


    I am receiving an error message when activating the plugin as follows:

    The plugin generated 273 characters of unexpected output during activation. If you notice “headers already sent” messages, problems with syndication feeds or other issues, try deactivating or removing this plugin.

    I currently am using WordPress 3.8.1

    Any ideas on what the problem may be?

    https://wordpress.org/plugins/game-schedules/

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Compatible with 3.8.1?’ is closed to new replies.