Support » Plugin: PHP Compatibility Checker » COMPATIBILITY WITH WORDPRESS V 5.0

  • Whether the plugin “ PHP Compatibility Checker” is compatible with wordpress V 5.0 ? Kindly do the needful.

Viewing 1 replies (of 1 total)
  • The customizer page on all my wordpress themes come up blank unless my PHP is set to 5.6 — including Twenty Nineteen.

Viewing 1 replies (of 1 total)
  • The topic ‘COMPATIBILITY WITH WORDPRESS V 5.0’ is closed to new replies.