Support » Themes and Templates » Compatibility

  • So I’m looking at plug ins and I see they all have a compatibility requirement for example Requires: 3.0 what is this referring to and were do I find the spec.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Compatibility’ is closed to new replies.