WordPress.org

Support

Support » Plugins and Hacks » Spammer Blocker » Compatibel ????

Compatibel ????

  • It was working good and fast. After the update to 1.5 I see that the cron is always on [ 2013-01-06 ] and is not pickig up the spam IP’s from Aksimet.

    So I start to notice them by hand. Making a log file [ sb_ip_log.csv ] as always, but it won’t go. the version before 1.5 whas doing well.

    Whe checking the server but all whas OKE.
    Is the 1.5 Compatible with the WP 3.5 ??????

    http://wordpress.org/extend/plugins/spammer-blocker/

Viewing 1 replies (of 1 total)
  • NO update???
    After the WP-update to 3.5.1 Still not doing what it have to do.
    I whas happy with this one. But if it don’t doing what it have to do I have to change.

Viewing 1 replies (of 1 total)
  • The topic ‘Compatibel ????’ is closed to new replies.
Skip to toolbar