Support » Plugin: Extended API » compat with vers 3.5

Viewing 3 replies - 1 through 3 (of 3 total)
  • Never mind, sorted it out. Works great!

    Plugin Author michaelgrosser

    (@michaelgrosser)

    Did you have to make a fix? If so, would you mind letting me know what that is, and I’ll apply it to the next release. Thanks.

    I don’t think I did. If memory serves, it was a case of operator error. I don’t think I was calling it right.

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘compat with vers 3.5’ is closed to new replies.