WordPress.org

Support

Support » Plugins and Hacks » FeedWordPress » Clicking "update feed" gives error

Clicking "update feed" gives error

  • Sometimes when clicking “update feed” button for a specific feed I get this error:

    Warning: array_merge() [function.array-merge]: Argument #1 is not an array in /home/web32523/public_html/wp-content/plugins/feedwordpress/syndicatedpost.class.php on line 1279
    completed in 0 seconds

  • The topic ‘Clicking "update feed" gives error’ is closed to new replies.
Skip to toolbar