Support » Plugin: Custom Post Type List Widget » Buggy and unwieldy code

  • This code in this plugin is far far more complicated than it needs for what it offers. It throws php errors in version 1.1, but does sorta work in WP 3.5

  • The topic ‘Buggy and unwieldy code’ is closed to new replies.