WordPress.org

Support

Support » Plugins and Hacks » Dynamic Widgets » [Resolved] BuddyPress v1.7 supported ?

[Resolved] BuddyPress v1.7 supported ?

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author Qurl

    @qurl

    I’m not aware of any issues at this moment with BuddyPress. Are you seeing only problems within BuddyPress with DW? Or also on other locations like pages, categories, …?

    Well I ‘ll do more tests before to write bullshit 😉 thank you for your reply

    It appears than BP default theme is using 2 columns and Twenty Twelve 3 but I don’t know if it can make it broken !

    see you soon

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] BuddyPress v1.7 supported ?’ is closed to new replies.
Skip to toolbar