Support » Plugin: WP Translit » Broken on WordPress MU from 4.1 on

  • Resolved Iva

    (@supersonicsquirrel)


    The plugin is not compatible with WordPress 4.1, it causes all installations other than main to stop working.

    Error log:

    [11-Jan-2015 17:42:00 UTC] cirilica
    [11-Jan-2015 17:48:23 UTC] cirilica
    [11-Jan-2015 17:48:55 UTC] cirilica

    https://wordpress.org/plugins/wp-translit/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Broken on WordPress MU from 4.1 on’ is closed to new replies.