Support » Plugin: YOP Poll » Broken

  • Gives the following error when I try to install it:
    Parse error: syntax error, unexpected ‘YOP_POLL_Templates_Admin’ (T_STRING) in /home/xxx/public_html/wp-content/plugins/yop-poll/inc/templates_admin.php on line 1

Viewing 1 replies (of 1 total)
  • Plugin Author YOP

    (@yourownprogrammer)

    Thank you for your feedback.

    Could you let us know what version of php you are running?

Viewing 1 replies (of 1 total)
  • The topic ‘Broken’ is closed to new replies.