Support » Plugin: iThemes Security (formerly Better WP Security) » Better WordPress Securtiy conflict with OptionTree plugin.

  • For some reason Whenever I update the settings of my theme using OptionTree I get a large array of the information to be saved printed in the top of my dashboard and the following warning which I couldn´t fix, Warning: Cannot modify header information – headers already sent by (output started at /mnt/web3/a0/46/53520546/htdocs/mysite/wp-content/plugins/better-wp-security/inc/secure.php:16) in /mnt/web3/a0/46/53520546/htdocs/mysite/wp-includes/pluggable.php on line 876

    When I disable Better WordPress Securtiy this problem doesn´t happen.

    I would be so thankful if you could help me fix this problem.

    http://wordpress.org/extend/plugins/better-wp-security/

  • The topic ‘Better WordPress Securtiy conflict with OptionTree plugin.’ is closed to new replies.