WordPress.org

Support

Support » Plugins and Hacks » Bad Behavior 2.0.7 Plugin IP override?

Bad Behavior 2.0.7 Plugin IP override?

  • Hello,

    I am having a lot of problems with my visitors with comments and Bad Behavior Plugin. I am using the most recent version. (2.0.7)

    Is there a way to whitelist IPs that are blocked by default?

    This is getting pretty frustrating as much as I love Bad Behavior, I’d also like my friends to be able to post comments.

    Any ideas?

    Thanks.

  • The topic ‘Bad Behavior 2.0.7 Plugin IP override?’ is closed to new replies.