WordPress.org

Support

Support » Plugins and Hacks » [Resolved] any plans on 3.5.1 Compatibility?

[Resolved] any plans on 3.5.1 Compatibility?

  • Notice: Undefined property: RTE::$debug in \wp-content\plugins\rich-tax-description-editor\i8\class.i8Core.php on line 17
    Notice: Undefined property: RTE::$options in \wp-content\plugins\rich-tax-description-editor\i8\class.i8Core.php on line 542
    Notice: Undefined offset: 2 in \wp-content\plugins\rich-tax-description-editor\i8\class.i8Core.php on line 167
    Notice: Undefined offset: 1 in \wp-content\plugins\rich-tax-description-editor\i8\class.i8Core.php on line 167
    Notice: Undefined offset: 2 in \wp-content\plugins\rich-tax-description-editor\i8\class.i8Core.php on line 167
    Notice: Undefined index: action in \wp-content\plugins\rich-tax-description-editor\i8\class.Plugino.php on line 74
    Notice: Undefined property: RTE::$pages in \wp-content\plugins\rich-tax-description-editor\i8\class.i8Core.php on line 282

    http://wordpress.org/extend/plugins/rich-tax-description-editor/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] any plans on 3.5.1 Compatibility?’ is closed to new replies.