WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Adminimize update crashed my WP install

[Resolved] Adminimize update crashed my WP install

  • Hi – the instant I updated the latest version of Adminimize (via the dashboard) WordPress crashed and I had the following error message:

    Warning: require_once(inc-setup/dashboard.php) [function.require-once]: failed to open stream: No such file or directory in /var/www/wp-content/plugins/adminimize/adminimize.php on line 1324
    
    Fatal error: require_once() [function.require]: Failed opening required 'inc-setup/dashboard.php' (include_path='.:/usr/share/php:/usr/share/pear') in /var/www/wp-content/plugins/adminimize/adminimize.php on line 1324

    http://wordpress.org/extend/plugins/adminimize/

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘[Resolved] Adminimize update crashed my WP install’ is closed to new replies.