Support » Plugin: Adminimize » Adminimize interfering with a script

  • Resolved mike235

    (@mike235)


    Hi,

    I have a simple .php script like this :

    require_once( "./wp-load.php" );
    echo "ok";

    Whenever I access the script, I get the following Adminimize error :

    The plugin Adminimize requires WordPress 2.5 or newer. Please update WordPress or delete the plugin.

    How come ?

    http://wordpress.org/plugins/adminimize/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Adminimize interfering with a script’ is closed to new replies.