Support » Plugins » Adminimize Error

  • Resolved Mindshare Labs, Inc.

    (@mindshare)


    I get this error message when editing a post while using Adminimize:

    Warning: implode() [function.implode]:
    Bad arguments. in /wp-content/plugins/adminimize/adminimize.php
    on line 744

    Any thoughts?

Viewing 2 replies - 1 through 2 (of 2 total)
  • I have found my problem. Sorry i update today in the evening to next version with fix the bug and english language in the core, alternate languages in the language-file.

    Thanks! This seems to only happen under PHP 4.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Adminimize Error’ is closed to new replies.