Support » Plugin: Visitor Maps Extended Referer Field » A Really Helpful Plugin – Works with 4.7.3 but conflicts with PHP 7

  • This Plugin works very well. I have been using it over the last 3 years and over 6 websites. It works flawlessly.
    Anyone who uses “Visitor Maps Who is Online” Plugin should try using this.
    To the author : Thank you for making this useful plugin.
    It works flawlessly with WordPress 4.7.3 flawlessly

    An update : The Plugin does not work with PHP 7. Works well with all other PHP versions before this.

    Hopefully, the author will update this plugin.

    • This topic was modified 2 years, 10 months ago by tigershroof.
    • This topic was modified 2 years, 9 months ago by tigershroof.
  • The topic ‘A Really Helpful Plugin – Works with 4.7.3 but conflicts with PHP 7’ is closed to new replies.