Support » Plugin: User Activity Log » 4.7 Compatibility?

  • Resolved digideth

    (@digideth)



    Do you have an update on the way or is v1.2.6 compatible with wordpress v4.7?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘4.7 Compatibility?’ is closed to new replies.