WordPress.org

Support

Support » Plugins and Hacks » 3.1 partially breaks db-cache-reloaded

3.1 partially breaks db-cache-reloaded

  • Hello,

    You are no doubt aware that wordpress 3.1 and up redefines the $wpdb object and this plugin no longer works unless wrapper mode is used.
    Just thought I’d send you a quick note in case nobody has yet. Let me know if you’d like help with the fix.

    Thanks,
    -Adam

  • The topic ‘3.1 partially breaks db-cache-reloaded’ is closed to new replies.