WordPress.org

Support

Support » Plugins and Hacks » [Resolved] 1.8.1 Admin Area Error

[Resolved] 1.8.1 Admin Area Error

  • When I activated the latest version I have an error displaying at the top of the Admin Area on all pages not matter what section you are in.

    Warning: call_user_func_array() [function.call-user-func-array]: First argument is expected to be a valid callback, ‘plu_admin_enqueue’ was given in /home/internez/public_html/wp-includes/plugin.php on line 406

    Also, the CSS issues previously mentioned are still there in the plugin generated pages, but the good news is they don’t exist in the order pages.

    Also, a thought, if the product is set for Digital Product, the SHIPPING area should be disabled on the Order page.

    Hope this helps.

    http://wordpress.org/extend/plugins/wpmarketplace/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] 1.8.1 Admin Area Error’ is closed to new replies.