Skip to content
WordPress.org
  • Showcase
  • Plugins
  • Themes
  • Hosting
  • News
    • Learn WordPress
    • Documentation
    • Education
    • Forums
    • Developers
    • Blocks
    • Patterns
    • Photos
    • Openverse ↗︎
    • WordPress.tv ↗︎
    • About WordPress
    • Make WordPress
    • Events
    • Five for the Future
    • Enterprise
    • Gutenberg ↗︎
    • Job Board ↗︎
  • Swag ↗︎
  • Get WordPress
Get WordPress
WordPress.org

Forums

  • Welcome to Support
  • Guidelines
  • Get involved
  • Log in
  • Welcome to Support
  • Guidelines
  • Get involved
  • Log in
Skip to content

Forums / Plugin: APCu Manager / Active Topics

[APCu Manager] Recent Activity

    • Topic
    • Participants
    • Replies
    • Last Post
    • Possible regression in APCu Manager 4.5.4 – fatal error during WP-CLI cron

      Started by: NAROLLES

    • 1
    • 1
    • 1 month, 2 weeks ago

      NAROLLES

    • APCu cache should not be enable for admin Dashboard

      Started by: nyros78

    • 2
    • 3
    • 2 months, 1 week ago

      Pierre Lannoy

    • Object Cache function typo

      Started by: nyros78

    • 2
    • 1
    • 2 months, 1 week ago

      Pierre Lannoy

    • Fatal Error – Upgrading 4.5.1

      Started by: Leo Santis

    • 2
    • 11
    • 2 months, 3 weeks ago

      Pierre Lannoy

    • How can we tell if it is running?

      Started by: simon_a6

    • 2
    • 13
    • 3 months, 1 week ago

      Pierre Lannoy

    • APCu configuration review – possible lack of free key slots

      Started by: NAROLLES

    • 1
    • 0
    • 4 months, 1 week ago

      NAROLLES

    • APCU Elementor

      Started by: NAROLLES

    • 2
    • 7
    • 8 months, 3 weeks ago

      NAROLLES

    • Keys Saturation Always High (270%)

      Started by: Leo Santis

    • 1
    • 1
    • 8 months, 3 weeks ago

      Leo Santis

    • Unable to log in to the backend

      Started by: threadi

    • 2
    • 8
    • 9 months, 2 weeks ago

      threadi

    • Fatal Error: DecaLog\Engine Class not Found on Activation – Plugin Broke

      Started by: furkanozkaya

    • 2
    • 2
    • 10 months, 1 week ago

      Pierre Lannoy

    • APCu Manager + DecaLog SDK compatibility with PHP 8.4,

      Started by: NAROLLES

    • 4
    • 1
    • 11 months, 1 week ago

      Pierre Lannoy

    • The _load_textdomain_just_in_time function was called incorrectly

      Started by: Angellive

    • 1
    • 1
    • 11 months, 3 weeks ago

      Angellive

    • Changing PHP-version disabled APCu-manager function without any info

      Started by: threadi

    • 1
    • 0
    • 11 months, 4 weeks ago

      threadi

  •  

  • APCu Manager
  • Frequently Asked Questions
  • Support Threads
  • Active Topics
  • Unresolved Topics
  • Reviews
  • About
  • News
  • Hosting
  • Privacy
  • Showcase
  • Themes
  • Plugins
  • Patterns
  • Learn
  • Documentation
  • Developers
  • WordPress.tv ↗
  • Get Involved
  • Events
  • Donate ↗
  • Swag ↗
  • WordPress.com ↗
  • Matt ↗
  • bbPress ↗
  • BuddyPress ↗
WordPress.org
WordPress.org
  • Visit our X (formerly Twitter) account
  • Visit our Bluesky account
  • Visit our Mastodon account
  • Visit our Threads account
  • Visit our Facebook page
  • Visit our Instagram account
  • Visit our LinkedIn account
  • Visit our TikTok account
  • Visit our YouTube channel
  • Visit our Tumblr account
Code is Poetry
The WordPress® trademark is the intellectual property of the WordPress Foundation.