This plugin hasn’t been tested with the latest 3 major releases of WordPress. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

Notification : Store

Description

This plugin allows to store notification in database sent by Notification plugin.

Installation

Requirements

This plugin require at least PHP 5.3.0.
This plugin require Notification plugin.
This plugin require Advanced Custom Fields plugin.

Plugin install

Download and install this plugin from Plugins -> Add New admin screen.

FAQ

Installation Instructions

Requirements

This plugin require at least PHP 5.3.0.
This plugin require Notification plugin.
This plugin require Advanced Custom Fields plugin.

Plugin install

Download and install this plugin from Plugins -> Add New admin screen.

Contributors & Developers

“Notification : Store” is open source software. The following people have contributed to this plugin.

Contributors

Translate “Notification : Store” into your language.

Interested in development?

Browse the code, check out the SVN repository, or subscribe to the development log by RSS.

Changelog

1.0

  • Release