This plugin hasn’t been tested with the latest 3 major releases of WordPress. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

GP Disable API

Description

A plugin for GlotPress that disables the GP API.

Simply install and activate, no configuration necessary.

Installation

Install from the WordPress plugin directory.

FAQ

TBD

TBD

Reviews

There are no reviews for this plugin.

Contributors & Developers

“GP Disable API” is open source software. The following people have contributed to this plugin.

Contributors

Translate “GP Disable API” into your language.

Interested in development?

Browse the code, check out the SVN repository, or subscribe to the development log by RSS.

Changelog

0.5

  • Release Date: TBD
  • Initial release.