WordPress.org

Forums

PiwigoMedia
[resolved] Missing post id (3 posts)

  1. jonathanribas
    Member
    Posted 2 years ago #

    Sharing the solution:

    Log in to your blog with the admin account, and go to Settings, and then Writing.

    Check the box next to "XML-RPC" on the Writing options page, and save the settings.

    http://wordpress.org/extend/plugins/piwigomedia/

  2. johnnyfive
    Member
    Plugin Author

    Posted 2 years ago #

    Thanks!

  3. jonathanribas
    Member
    Posted 1 year ago #

    You're welcome :D

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • PiwigoMedia
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.