WordPress.org

Forums

WordPress Popup - Optin Revolution
[resolved] Error after upgrading (3 posts)

  1. justincoetzee
    Member
    Posted 2 years ago #

    Hi guys. I just upgraded and after the plugin reactivated this line of code shows up at the top of my admin panel and my website pages

    age']) ){if ( preg_match('/optin/', $page ) ) {return true;}}return false;} ?>

    Please let me know what I should do to fix this so that I can enable the plugin again.

    Thanks,
    Justin

    http://wordpress.org/extend/plugins/optin-revolution/

  2. Optin Revolution
    Member
    Plugin Author

    Posted 2 years ago #

    We will have a fix for this tomorrow.

  3. Optin Revolution
    Member
    Plugin Author

    Posted 2 years ago #

    Version 1.0.8 fixes this problem.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • WordPress Popup - Optin Revolution
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.