WordPress.org

Forums

User Profile

waldbach

User Activity

Recent Replies

  1. [resolved] [Plugin: Multisite Language Switcher] Woocommerce switch not ok User last replied: 1 week ago. Most recent reply: 1 week ago by Dennis Ploetner.
  2. [Plugin: WooCommerce - excelling eCommerce] Excellent! User last replied: 2 weeks ago. No replies since.
  3. [Plugin: Ultimate Member] Wow! User last replied: 2 months ago. Most recent reply: 2 months ago by Ultimate Member.
  4. [Plugin: Caldera Forms] Superb! User last replied: 2 months ago. No replies since.
  5. [resolved] Plugin "store" down? User last replied: 3 months ago. No replies since.
  6. [resolved] [Theme: Virtue] Adjusting CSS link to prevent caching? User last replied: 3 months ago. No replies since.
  7. [Theme: Virtue] 2 thumbs up User last replied: 3 months ago. No replies since.
  8. Full width posts - virtue theme User last replied: 4 months ago. Most recent reply: 1 month ago by Kadence Themes.
  9. [resolved] [Plugin: Pods - Custom Content Types and Fields] Manage post UI: override standard WP title User last replied: 7 months ago. No replies since.
  10. [resolved] [Theme: Virtue] Child Theme User last replied: 7 months ago. No replies since.
  11. [resolved] [Plugin: SVG Support] svg-inline.js loads before jquery User last replied: 8 months ago. No replies since.
  12. [Plugin: SVG Support] Was waiting for this! User last replied: 8 months ago. Most recent reply: 8 months ago by Benbodhi.
  13. [Plugin: Magn WPSync] Is it still working? User last replied: 1 year ago. No replies since.
  14. [resolved] [Plugin: TablePress] Slow admin area performance in chrome/firefox User last replied: 1 year ago. Most recent reply: 1 year ago by TobiasBg.
  15. [Plugin: Fast Secure Contact Form] responsive themes User last replied: 2 years ago. No replies since.
  16. 409 conflict User last replied: 2 years ago. No replies since.
  17. [Plugin: CaPa Protect] checkmarks get unchecked when saving User last replied: 2 years ago. No replies since.
  18. [resolved] Fatal error while activating child theme User last replied: 2 years ago. No replies since.
  19. [Plugin: Inline Upload] 'Unknown Error' message after upload attempt User last replied: 2 years ago. No replies since.
  20. [Plugin: HTML5 Boilerplate] Seems to conflict w/Gatekeeper plugin User last replied: 3 years ago. Most recent reply: 2 years ago by Tim.
  21. [resolved] [Plugin: SuperSlider] Links on WP plugin-page are dead, no idea how to implement, missing the obviou User last replied: 3 years ago. No replies since.
  22. [resolved] [Plugin: Comprehensive Google Map Plugin] Grey Box with Black border User last replied: 3 years ago. Most recent reply: 3 years ago by plnewton.
  23. Upgrading shopp from 1.0.17 via the WP dashboard is failing. User last replied: 3 years ago. No replies since.
  24. [resolved] Insert Image in Post not working... User last replied: 3 years ago. Most recent reply: 3 years ago by blueamulette.
  25. [Plugin: Google Analytics by Yoast] [Plugin: Google Analytics for WordPress] Where to manually enter the UA-code User last replied: 3 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Multisite Language Switcher] Woocommerce switch not ok Started: 1 week ago Most recent reply: 1 week ago by Dennis Ploetner.
  2. [Plugin: WooCommerce - excelling eCommerce] Excellent! Started: 2 weeks ago Most recent reply: 2 weeks ago by waldbach.
  3. [Plugin: Ultimate Member] Wow! Started: 2 months ago Most recent reply: 2 months ago by Ultimate Member.
  4. [Plugin: Caldera Forms] Superb! Started: 2 months ago No replies.
  5. [resolved] Plugin "store" down? Started: 3 months ago Most recent reply: 3 months ago by waldbach.
  6. [resolved] [Theme: Virtue] Adjusting CSS link to prevent caching? Started: 3 months ago Most recent reply: 3 months ago by waldbach.
  7. [Theme: Virtue] 2 thumbs up Started: 3 months ago No replies.
  8. [resolved] [Plugin: Pods - Custom Content Types and Fields] Manage post UI: override standard WP title Started: 7 months ago Most recent reply: 7 months ago by waldbach.
  9. [resolved] [Plugin: SVG Support] svg-inline.js loads before jquery Started: 8 months ago Most recent reply: 8 months ago by waldbach.
  10. [Plugin: SVG Support] Was waiting for this! Started: 8 months ago Most recent reply: 8 months ago by Benbodhi.
  11. [resolved] [Plugin: SuperSlider] Links on WP plugin-page are dead, no idea how to implement, missing the obviou Started: 3 years ago Most recent reply: 3 years ago by waldbach.
  12. [Plugin: Google Analytics by Yoast] [Plugin: Google Analytics for WordPress] Where to manually enter the UA-code Started: 3 years ago No replies.