WordPress.org

Forums

User Profile

lambje

User Activity

Recent Replies

  1. [Plugin: Pie Register] Location Bar User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by Genetech Solutions.
  2. [resolved] [Plugin: Contact Form 7] default:get not setting value User last replied: 4 months ago. No replies since.
  3. [resolved] [Plugin: WordPress MU Domain Mapping] Being redirected to my PC IP/$ ??? User last replied: 5 months ago. No replies since.
  4. [resolved] [Plugin: WEBphysiology Portfolio] Translation ready User last replied: 6 months ago. Most recent reply: 6 months ago by SietseB.
  5. [resolved] [Plugin: WEBphysiology Portfolio] Link in Title or description User last replied: 7 months ago. No replies since.
  6. [resolved] [Plugin: WEBphysiology Portfolio] Export User last replied: 7 months ago. No replies since.
  7. After 4.0.1 Upgrade Not displaying - upprev_box DIV not in page User last replied: 9 months ago. Most recent reply: 9 months ago by Marcin Pietrzak.
  8. [resolved] [Plugin: Tweet My Post] Site died on update to latest version User last replied: 9 months ago. No replies since.
  9. [resolved] [Plugin: WEBphysiology Portfolio] Compatible with WP 4 ? User last replied: 11 months ago. No replies since.
  10. [Plugin: Push Syndication] Post won't push if content is more than 11k characters. User last replied: 12 months ago. Most recent reply: 11 months ago by oceandigital.
  11. [Plugin: Push Syndication] Post Attributes that Aren't Pushing User last replied: 1 year ago. No replies since.
  12. [resolved] [Plugin: Push Syndication] Not Pushing from Multisite User last replied: 1 year ago. No replies since.
  13. [resolved] [Plugin: WEBphysiology Portfolio] No Follow URL's User last replied: 1 year ago. No replies since.
  14. [resolved] [Plugin: WEBphysiology Portfolio] Getting a bunch of "Use of undefined constant" errors.. User last replied: 1 year ago. Most recent reply: 1 year ago by DivaVocals.
  15. [resolved] [Plugin: WEBphysiology Portfolio] mShots for Screenshots User last replied: 1 year ago. No replies since.
  16. [Plugin: Push Syndication] Pull RSS Feed User last replied: 1 year ago. No replies since.
  17. [resolved] [Plugin: Push Syndication] No Transport Type User last replied: 1 year ago. No replies since.
  18. [Plugin: WP RSS Multi Importer] Image captions included in excerpt text User last replied: 1 year ago. Most recent reply: 1 year ago by Allen.
  19. [resolved] [Plugin: WEBphysiology Portfolio] Delete menu links User last replied: 1 year ago. No replies since.
  20. [Plugin: WEBphysiology Portfolio] Does not work User last replied: 1 year ago. No replies since.
  21. [resolved] [Plugin: WEBphysiology Portfolio] Custom labels User last replied: 1 year ago. No replies since.
  22. [resolved] [Plugin: WEBphysiology Portfolio] open_basedir restriction in effect User last replied: 1 year ago. Most recent reply: 1 year ago by Nalazan.
  23. [resolved] [Plugin: WEBphysiology Portfolio] Permalinks issue - Can't use pretty ones User last replied: 1 year ago. No replies since.
  24. [resolved] [Plugin: WEBphysiology Portfolio] Nav bar not showing User last replied: 1 year ago. No replies since.
  25. [resolved] [Plugin: upPrev] Offset Not Working User last replied: 1 year ago. No replies since.
  26. [resolved] [Plugin: WEBphysiology Portfolio] Compatible up to: 3.5.2 User last replied: 1 year ago. No replies since.
  27. [Plugin: WEBphysiology Portfolio] 404 error when click Portfolio tags User last replied: 2 years ago. Most recent reply: 2 years ago by kimkzoo.
  28. [resolved] [Plugin: WEBphysiology Portfolio] Reordering User last replied: 2 years ago. No replies since.
  29. [resolved] [Plugin: WEBphysiology Portfolio] Site links - open in new window? User last replied: 2 years ago. Most recent reply: 2 years ago by kimkzoo.
  30. [resolved] [Plugin: WEBphysiology Portfolio] Pagination User last replied: 2 years ago. Most recent reply: 2 years ago by drummerjoecostello.

Threads Started

  1. [Plugin: Pie Register] Location Bar Started: 3 weeks ago Most recent reply: 3 weeks ago by Genetech Solutions.
  2. [resolved] [Plugin: Contact Form 7] default:get not setting value Started: 4 months ago Most recent reply: 4 months ago by Jeff Lambert.
  3. [resolved] [Plugin: WordPress MU Domain Mapping] Being redirected to my PC IP/$ ??? Started: 5 months ago Most recent reply: 5 months ago by Jeff Lambert.
  4. After 4.0.1 Upgrade Not displaying - upprev_box DIV not in page Started: 9 months ago Most recent reply: 9 months ago by Marcin Pietrzak.
  5. [resolved] [Plugin: Tweet My Post] Site died on update to latest version Started: 11 months ago Most recent reply: 9 months ago by Jeff Lambert.
  6. [Plugin: Push Syndication] Post won't push if content is more than 11k characters. Started: 12 months ago Most recent reply: 11 months ago by oceandigital.
  7. [Plugin: Push Syndication] Post Attributes that Aren't Pushing Started: 1 year ago No replies.
  8. [resolved] [Plugin: Push Syndication] Not Pushing from Multisite Started: 1 year ago Most recent reply: 1 year ago by Jeff Lambert.
  9. [resolved] [Plugin: Push Syndication] No Transport Type Started: 1 year ago Most recent reply: 1 year ago by Jeff Lambert.
  10. [Plugin: WP RSS Multi Importer] Image captions included in excerpt text Started: 1 year ago Most recent reply: 1 year ago by Allen.
  11. [resolved] [Plugin: upPrev] Offset Not Working Started: 1 year ago Most recent reply: 1 year ago by Jeff Lambert.
  12. [resolved] [Plugin: Category Icons] WordPress 3.5 Admin Error Started: 2 years ago Most recent reply: 1 year ago by Sith Lord Goz.
  13. [resolved] [Plugin: Contact Form 7 Honeypot] Not W3C Compliant Started: 2 years ago Most recent reply: 1 year ago by Ryan.
  14. [resolved] [Plugin: Register Plus Redux] stored_user_password not being deleted after verification Started: 2 years ago Most recent reply: 2 years ago by radiok.
  15. [resolved] [Plugin: Register Plus Redux] Verification Email Not Being Sent Started: 2 years ago Most recent reply: 2 years ago by Jeff Lambert.
  16. [Plugin: List category posts] posts_morelink and class args not working Started: 2 years ago No replies.
  17. RSS Error: WP HTTP Error: Failed to connect to 72.233.56.139 Started: 2 years ago No replies.
  18. [resolved] [Plugin: Multisite Plugin Manager] Pro Site Compatibility Started: 2 years ago Most recent reply: 2 years ago by WPMU DEV - Your WordPress Team.
  19. [resolved] [Plugin: upPrev] Not working on one of two sites Started: 2 years ago Most recent reply: 2 years ago by Jeff Lambert.
  20. [Plugin: Meteor Slides] One of my favorite plugins Started: 2 years ago No replies.
  21. [Plugin: Tweet My Post] Does everything I need Started: 2 years ago No replies.
  22. [Plugin: SEO Smart Links] Existing Anchor Text Being Hijacked Started: 3 years ago Most recent reply: 2 years ago by Jeff Lambert.
  23. [Plugin: Simple Facebook Connect] Login redirects me to Register Started: 3 years ago Most recent reply: 3 years ago by lahirukk.
  24. [resolved] Page won't display - 307 on URL Started: 3 years ago Most recent reply: 3 years ago by Jeff Lambert.
  25. [Plugin: postMash - custom post order] Steps on Custom Post Type Ordering Started: 3 years ago No replies.
  26. [resolved] [Plugin: WEBphysiology Portfolio] Support Provided on WEBphysiology Website Started: 3 years ago No replies.