WordPress.org

Forums

User Profile

adiant

User Activity

Recent Replies

  1. [resolved] Messages go directly in junk folder. Caused by return-path? User last replied: 1 day ago. No replies since.
  2. Moving WordPress site from one domain to another User last replied: 1 day ago. No replies since.
  3. Helsinki theme, cropping header image results in broken link User last replied: 1 day ago. No replies since.
  4. Very slow when accessing my blog User last replied: 1 week ago. No replies since.
  5. Backup and Restore mess User last replied: 1 week ago. Most recent reply: 1 week ago by koolninad.
  6. Deleting Home button User last replied: 1 week ago. No replies since.
  7. No Response User last replied: 1 week ago. No replies since.
  8. User died, and family want to delete profile/blog User last replied: 1 week ago. Most recent reply: 1 week ago by Synnebe.
  9. Looking for a theme/solution User last replied: 1 week ago. Most recent reply: 1 week ago by timothycy.
  10. Transferring wordpress site to new host, wp-admin can't access! User last replied: 1 week ago. No replies since.
  11. [resolved] Help migrating Drupal 6 forum to WordPress User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by artisanbaker.
  12. [Plugin: Share Buttons by AddToAny] Showing up on 404 page User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by morgancarrie.
  13. Login-Problem User last replied: 2 weeks ago. No replies since.
  14. Bitte Hilfe kein Zugriff auf meine Site nach Update User last replied: 3 weeks ago. No replies since.
  15. [resolved] [Plugin: My Private Site] One login for multiple sites with differing domain names User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by David Gewirtz.
  16. How to see the code is run behind of the shortcode? User last replied: 1 month ago. No replies since.
  17. [Plugin: Multiple Themes] Doesn't work with Mark Jaquith's WordPress Git User last replied: 1 month ago. Most recent reply: 1 month ago by David Gewirtz.
  18. Amazon Installation Help User last replied: 1 month ago. No replies since.
  19. How to limit character on post title User last replied: 1 month ago. No replies since.
  20. How to login to WordPress (set up account) User last replied: 1 month ago. No replies since.
  21. Getting Rid of my WordPress Splash Page User last replied: 1 month ago. No replies since.
  22. [resolved] [Plugin: My Private Site] Problem with custom login page User last replied: 1 month ago. No replies since.
  23. [Plugin: My Private Site] Problem with custom login page User last replied: 1 month ago. No replies since.
  24. Moving large website User last replied: 1 month ago. No replies since.
  25. [resolved] Looks different for admin and viewer - Divi Theme User last replied: 1 month ago. Most recent reply: 1 month ago by TomWojcik.
  26. [resolved] [Plugin: Multiple Themes] Change theme on different address User last replied: 1 month ago. No replies since.
  27. [closed] Moved content to root directory: now it's a nightmare. User last replied: 1 month ago. Most recent reply: 1 month ago by WPyogi.
  28. edit problem User last replied: 1 month ago. No replies since.
  29. Switching my domain name User last replied: 1 month ago. No replies since.
  30. [resolved] [Plugin: Multiple Themes] Second Theme doesnt use Home theme User last replied: 1 month ago. No replies since.

Threads Started

  1. [resolved] Detect Search Engine Crawlers Started: 2 months ago Most recent reply: 2 months ago by James Huff (MacManX).
  2. [Plugin: Duplicator] Great Way to Backup, Clone and Move WordPress Sites Started: 3 months ago Most recent reply: 3 months ago by Cory Lamle.
  3. [resolved] [Plugin: Multiple Themes] All Pages and All Posts not working in Version 5 Started: 8 months ago Most recent reply: 8 months ago by jonradio.
  4. [resolved] Installed Plugins: No "View details" on Site Admin on Network Started: 9 months ago Most recent reply: 9 months ago by jonradio.
  5. [resolved] Indirect modification of...WP_Plugins_List_Table::$items has no effect Started: 10 months ago Most recent reply: 9 months ago by jonradio.
  6. [resolved] 3.9-beta1: No [wordpress_adv_hidden] in tiny_mce_before_init Filter Started: 1 year ago Most recent reply: 1 year ago by jonradio.
  7. [resolved] Fatal error: Call to undefined method stdClass::add_query_var() Started: 1 year ago Most recent reply: 1 year ago by jonradio.
  8. [resolved] 3.9-beta1 Page/Post Editor: hidetb reversed meaning from 3.8 Started: 1 year ago Most recent reply: 1 year ago by Andrew Ozz.
  9. [Theme: DailyPost] Deprecated messages with WP_DEBUG TRUE Started: 1 year ago No replies.
  10. [resolved] Checking URL is part of current WordPress site Started: 1 year ago Most recent reply: 1 year ago by jonradio.
  11. [resolved] Plugin Search Strict Standards error Started: 1 year ago Most recent reply: 1 year ago by jonradio.
  12. [resolved] [Plugin: Multiple Themes] Anyone having issues with Version 4.1? Started: 1 year ago Most recent reply: 1 year ago by jonradio.
  13. [Plugin: Custom Headers and Footers] Good clean code Started: 2 years ago No replies.
  14. [Theme: Twenty Ten] 1.4->1.5 First Footer Widget Area Shrunk Started: 2 years ago Most recent reply: 2 years ago by jonradio.
  15. [Plugin: WordPress Move Comments] Worked First Time Started: 2 years ago No replies.
  16. Fake clone site of wordpress.org Started: 2 years ago Most recent reply: 2 years ago by Jan Dembowski.
  17. php Errors not Seen on my test system Started: 2 years ago Most recent reply: 2 years ago by Jam Viet.
  18. [resolved] wp_count_comments different results for IE9 v.s. Firefox Started: 2 years ago Most recent reply: 2 years ago by jonradio.
  19. Where to Install a Network test site? Started: 2 years ago Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  20. Plugin Required to force login to view a site? Started: 2 years ago Most recent reply: 2 years ago by Pioneer Valley Web Design.
  21. [resolved] Plugin Upgrade Failure Started: 2 years ago Most recent reply: 2 years ago by jonradio.
  22. [resolved] [Plugin: Facebook Comments Importer] Plugin Activation Fails on missing CURL Started: 3 years ago Most recent reply: 3 years ago by jonradio.
  23. [Plugin: WP Crontrol] [Plugin: WP-Crontrol] Delete Cron Job says it failed but actually works Started: 3 years ago Most recent reply: 3 years ago by jonradio.
  24. [resolved] Backup and Download Database Securely Started: 4 years ago Most recent reply: 4 years ago by jonradio.
  25. [resolved] select(database) fails in 3.0RC3 Started: 4 years ago Most recent reply: 4 years ago by jonradio.
  26. Kubrick Default Theme displays incorrectly Started: 5 years ago No replies.
  27. [resolved] 2.9: change to get_children() ? Started: 5 years ago Most recent reply: 5 years ago by jonradio.