WordPress.org

Forums

User Profile

adiant

User Activity

Recent Replies

  1. Need link to a page's inner content User last replied: 9 hours ago. No replies since.
  2. [Plugin: Multiple Themes] making sub-theme as home page User last replied: 9 hours ago. No replies since.
  3. Site does not load User last replied: 9 hours ago. No replies since.
  4. How do i add lines of code to .htaccess? User last replied: 11 hours ago. No replies since.
  5. [resolved] Auto-update author (user) when post modified? User last replied: 12 hours ago. Most recent reply: 11 hours ago by TrishaM.
  6. Change Theme, Content, Plugins of site while it is active User last replied: 12 hours ago. Most recent reply: 11 hours ago by 123mcz.
  7. WP installation with MAMP not found in the server or blank browser page User last replied: 13 hours ago. Most recent reply: 2 hours ago by podcaster.
  8. Securi reports 'File modified .htaccess' it wasn't me! User last replied: 14 hours ago. No replies since.
  9. Problem in uploading demo content and WP database error User last replied: 15 hours ago. No replies since.
  10. Issues with file ownership and FTP (on new WP installation) User last replied: 15 hours ago. No replies since.
  11. Migration from one server to another User last replied: 19 hours ago. No replies since.
  12. Google Analytics User last replied: 1 day ago. No replies since.
  13. Install Singleapp theme with sample data User last replied: 1 day ago. Most recent reply: 1 day ago by godesquehurchill.
  14. Renewing problem User last replied: 1 day ago. No replies since.
  15. WP starts in incorrect directory User last replied: 1 day ago. Most recent reply: 1 day ago by pencraft.
  16. Can't click buttons on mobile site? User last replied: 1 day ago. No replies since.
  17. [resolved] Memory Exhaust Error User last replied: 1 day ago. Most recent reply: 2 hours ago by wci.
  18. Multiple Themes for Multiple Functions. User last replied: 2 days ago. No replies since.
  19. How can i remove the menu button a show just the navigation bar in sydney theme User last replied: 3 days ago. Most recent reply: 2 days ago by simozahrani.
  20. Automatic Install on Godaddy User last replied: 3 days ago. Most recent reply: 2 days ago by smartpixels.
  21. site page says comming soon User last replied: 3 days ago. Most recent reply: 3 days ago by citra.
  22. HOW TO: Logging outbound links User last replied: 3 days ago. Most recent reply: 3 days ago by hansstavleu.
  23. Theme on External server User last replied: 3 days ago. No replies since.
  24. Memory issues on VPS User last replied: 4 days ago. Most recent reply: 2 days ago by delapuravida.
  25. [resolved] Widgets User last replied: 5 days ago. Most recent reply: 1 day ago by lwrobinson9001.
  26. Can't flush cache User last replied: 5 days ago. Most recent reply: 5 days ago by MarkRH.
  27. Install Plugin User last replied: 5 days ago. No replies since.
  28. Fatal Error User last replied: 5 days ago. No replies since.
  29. Renew domain for Earthplanllc.com User last replied: 5 days ago. Most recent reply: 5 days ago by sterndata (Steve Stern).
  30. How to find untagged posts ??? User last replied: 5 days ago. No replies since.

Threads Started

  1. [resolved] Detect Search Engine Crawlers Started: 1 year ago Most recent reply: 1 year ago by James Huff.
  2. [Plugin: Duplicator] Great Way to Backup, Clone and Move WordPress Sites Started: 1 year ago Most recent reply: 1 year ago by Cory Lamle.
  3. [resolved] [Plugin: Multiple Themes] All Pages and All Posts not working in Version 5 Started: 1 year ago Most recent reply: 1 year ago by jonradio.
  4. [resolved] Installed Plugins: No "View details" on Site Admin on Network Started: 1 year ago Most recent reply: 1 year ago by jonradio.
  5. [resolved] Indirect modification of...WP_Plugins_List_Table::$items has no effect Started: 1 year ago Most recent reply: 1 year ago by jonradio.
  6. [resolved] 3.9-beta1: No [wordpress_adv_hidden] in tiny_mce_before_init Filter Started: 2 years ago Most recent reply: 2 years ago by jonradio.
  7. [resolved] Fatal error: Call to undefined method stdClass::add_query_var() Started: 2 years ago Most recent reply: 2 years ago by jonradio.
  8. [resolved] 3.9-beta1 Page/Post Editor: hidetb reversed meaning from 3.8 Started: 2 years ago Most recent reply: 2 years ago by Andrew Ozz.
  9. [resolved] [Theme: DailyPost] Deprecated messages with WP_DEBUG TRUE Started: 2 years ago No replies.
  10. [resolved] Checking URL is part of current WordPress site Started: 2 years ago Most recent reply: 2 years ago by jonradio.
  11. [resolved] Plugin Search Strict Standards error Started: 3 years ago Most recent reply: 3 years ago by jonradio.
  12. [resolved] [Plugin: Multiple Themes] Anyone having issues with Version 4.1? Started: 3 years ago Most recent reply: 3 years ago by jonradio.
  13. [Plugin: Custom Headers and Footers] Good clean code Started: 3 years ago No replies.
  14. [Theme: Twenty Ten] 1.4->1.5 First Footer Widget Area Shrunk Started: 3 years ago Most recent reply: 3 years ago by jonradio.
  15. [Plugin: WordPress Move Comments] Worked First Time Started: 3 years ago No replies.
  16. Fake clone site of wordpress.org Started: 4 years ago Most recent reply: 3 years ago by Jan Dembowski.
  17. php Errors not Seen on my test system Started: 3 years ago Most recent reply: 3 years ago by Jam Viet.
  18. [resolved] wp_count_comments different results for IE9 v.s. Firefox Started: 4 years ago Most recent reply: 4 years ago by jonradio.
  19. Where to Install a Network test site? Started: 4 years ago Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  20. Plugin Required to force login to view a site? Started: 4 years ago Most recent reply: 4 years ago by Pioneer Web Design.
  21. [resolved] Plugin Upgrade Failure Started: 4 years ago Most recent reply: 4 years ago by jonradio.
  22. [resolved] [Plugin: Facebook Comments Importer] Plugin Activation Fails on missing CURL Started: 4 years ago Most recent reply: 4 years ago by jonradio.
  23. [Plugin: WP Crontrol] [Plugin: WP-Crontrol] Delete Cron Job says it failed but actually works Started: 4 years ago Most recent reply: 4 years ago by jonradio.
  24. [resolved] Backup and Download Database Securely Started: 5 years ago Most recent reply: 5 years ago by jonradio.
  25. [resolved] select(database) fails in 3.0RC3 Started: 6 years ago Most recent reply: 6 years ago by jonradio.
  26. Kubrick Default Theme displays incorrectly Started: 6 years ago No replies.
  27. [resolved] 2.9: change to get_children() ? Started: 6 years ago Most recent reply: 6 years ago by jonradio.