WordPress.org

Plugin Forums

InPost Gallery

Insert Gallery in post, page and custom post types just in two clicks

Topic Posts Last Poster Freshness
visual editor disappears on widget page 1 jayesel 3 days
Alt and Title tags 1 toto 1 week
[resolved] IE problem 4 RealMag777 1 week
[resolved] disable all but inpost gallery 3 RealMag777 1 month
[resolved] Responsive Images in Nivo Slider 3 RealMag777 1 month
[resolved] Gallery never centered 5 RealMag777 2 months
[resolved] Number of thumbs when using Nivo 5 RealMag777 2 months
[resolved] Alt tag always empty 6 filoveg 3 months
[resolved] The problem with adding photos 6 RealMag777 3 months
[resolved] Not Working 9 RealMag777 4 months
[resolved] sc_id 6 RealMag777 5 months
[resolved] image float to the right/left 3 RealMag777 5 months
[resolved] problem. pictures do not show 16 RealMag777 5 months
[resolved] Latest version doesnt work 7 RealMag777 5 months
[resolved] the pop up window will not display properly in mobile 2 RealMag777 5 months
[resolved] Change font color capture text 5 RealMag777 6 months
[resolved] camera and slider problems 5 RealMag777 6 months
[resolved] After updating WordPress, Visual Edit box does not work 4 RealMag777 6 months
[resolved] How do I position the pop up box 6 RealMag777 6 months
[resolved] The Main Image Does Not Show Up 4 qqqq9999 6 months
[resolved] How to display the title or the description of the images within the gallery? 3 RealMag777 6 months
[resolved] Displaying shortcode on template 4 RealMag777 7 months
[resolved] align left /right of inpost gallery 3 RealMag777 8 months
[resolved] After latest updates pics don't show on website 1 tsenang 9 months
[resolved] Gallery photos do not appear on site after update 1 tsenang 9 months
Image doesn't show full heigth 10 johanna2patricia 9 months
[resolved] Center 4 RealMag777 9 months
[resolved] Error loading language file 9 RealMag777 10 months
[resolved] Popup doesn't work 6 RealMag777 10 months
[resolved] Error with Simply Image - In Post Image displaying 5 jgray01 10 months

You must log in to post.