WordPress.org

Plugin Directory

友言评论 UYan Comment

description

Requires: 4.0 or higher
Compatible up to: 4.0.4
Last Updated: 2014-1-2
Active Installs: 900+

Ratings

0 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.