WP Code Pre

This simple plugin was created because of security concerns related to using PHP preg_replace directly.…


Zeshan Fewer than 10 active installations Tested with 5.1.1 Updated 5 months ago