WordPress.org

Plugin Directory

CSS Regions polyfill

A polyfill for the Adobe's CSS3 proposal for Text regions (Tested + Works on Chrome, Safari, Firefox, IE 8+)

A polyfill for the Adobe's CSS3 proposal for Text regions (Tested + Works on Chrome, Safari, Firefox, IE 8+) For more information visit GitHub

From 1 October 2016 on, this plugin is no longer supported. Please use Powerpack instead.

Requires: 3.9 or higher
Compatible up to: 4.6
Last Updated: 4 weeks ago
Active Installs: Less than 10

Ratings

0 out of 5 stars

Support

Got something to say? Need help?

Compatibility

+
=
Not enough data

0 people say it works.
0 people say it's broken.

100,1,1