WordPress.org

Ready to get started?Download WordPress

Forums

Flexi Pages Widget
Error message (1 post)

  1. theshae
    Member
    Posted 2 years ago #

    I get the following error when I drag the widget into a sidebar:

    Warning: call_user_func_array() expects parameter 2 to be array, string given in C:\wamp\www\demo3\wp-admin\includes\widgets.php on line 192

    http://wordpress.org/extend/plugins/flexi-pages-widget/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic